Commit 53fd899ff45d78a31f53b44c58f86c6a26703da4

Authored by Paulo Graça
1 parent 450f5df89d
Exists in master and in 1 other branch API_v3.0

Change plugin dependency version from 0.13.1 to 0.13.3 to fix plugin maven build error.

Showing 1 changed file with 1 additions and 1 deletions   Show diff stats
@@ -64,7 +64,7 @@ @@ -64,7 +64,7 @@
64 <plugin> 64 <plugin>
65 <groupId>org.jvnet.jaxb2.maven2</groupId> 65 <groupId>org.jvnet.jaxb2.maven2</groupId>
66 <artifactId>maven-jaxb2-plugin</artifactId> 66 <artifactId>maven-jaxb2-plugin</artifactId>
67 - <version>0.13.1</version> 67 + <version>0.13.3</version>
68 <executions> 68 <executions>
69 <execution> 69 <execution>
70 <goals> 70 <goals>